アクセスできません Prisma Cloud (レッドロック)
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Created On 05/06/20 09:07 AM - Last Modified 05/28/24 17:16 PM
Symptom
ユーザーはテナントにログインできません Prisma Cloud 。 「アカウントがロックアウトされました」または「認証に失敗しました」というエラーが発生しました。
Environment
Prisma Cloud (レッドロック)
Hub
Cause
ユーザーは、レガシー/サインイン経由でログインしている可能性が最も高いです。 ユーザーに指示があった場合は、次の点に注意してください
。 デフォルトでは、そのパスワードは存在せず、ログイン資格情報とは無 PANW SSO 関係です。
2. ユーザーが 5 件のログインに失敗すると、プラットフォームはアカウントをロックアウトします。
3. 2 つ以上のサポート アカウントがマージされている場合、 Prisma Cloud ユーザーはユーザーの役割を失うか、または間違ったテナントに関連付けられている可能性があります Prisma Cloud ID 。
Resolution
ユーザーのアカウントのロックを解除する唯一の方法は、レガシー/サインインページからパスワードのリセットを要求することです。
*リセットするパスワードは一意で NOT 、アクセスに接続されていることをユーザーに通知 PANW SSO します。
* 回避は、別の電子メール ID を持つ別のアカウントを作成することです。
Additional Information
* 他のユーザーがログインできるかどうか確認して、問題が特定のユーザーにあるか、または問題がすべてのユーザーに関連しているかどうかを確認します。影響を受けるユーザーが Prisma Cloud ロールを欠いているためにアクセスできず、管理者の両方が Hub ロールを割り当てることができない場合は JIRA 、CloudOps を使用してチケットを作成し、必要なロールをバックエンドから割り当てる必要があります。
* IAD 確認するために/ SNOW で確認します。